<!DOCTYPE html>
<html lang="en-US">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
<!--
 _____ _     _       _           _ _     _   _                          _                          _            _             _    _                __           
|_   _| |   (_)     (_)         ( ) |   | | | |                        | |                        ( )          | |           | |  (_)              / _|          
  | | | |__  _ ___   _ ___ _ __ |/| |_  | |_| |__   ___    ___ ___   __| | ___   _   _  ___  _   _|/ _ __ ___  | | ___   ___ | | ___ _ __   __ _  | |_ ___  _ __ 
  | | | '_ \| / __| | / __| '_ \  | __| | __| '_ \ / _ \  / __/ _ \ / _` |/ _ \ | | | |/ _ \| | | | | '__/ _ \ | |/ _ \ / _ \| |/ / | '_ \ / _` | |  _/ _ \| '__|
  | | | | | | \__ \ | \__ \ | | | | |_  | |_| | | |  __/ | (_| (_) | (_| |  __/ | |_| | (_) | |_| | | | |  __/ | | (_) | (_) |   <| | | | | (_| | | || (_) | |   
  \_/ |_| |_|_|___/ |_|___/_| |_|  \__|  \__|_| |_|\___|  \___\___/ \__,_|\___|  \__, |\___/ \__,_| |_|  \___| |_|\___/ \___/|_|\_\_|_| |_|\__, | |_| \___/|_|   
                                                                                  __/ |                                                     __/ |                
                                                                                 |___/                                                     |___/                 
__   __                                                        _                 _                              _               _                                
\ \ / /                                                       | |               | |                            | |             (_)                               
 \ V /___  _   _   _ __ ___   __ _ _   _    __ _  ___     __ _| |__   ___  _   _| |_   _   _  ___  _   _ _ __  | |__  _   _ ___ _ _ __   ___  ___ ___            
  \ // _ \| | | | | '_ ` _ \ / _` | | | |  / _` |/ _ \   / _` | '_ \ / _ \| | | | __| | | | |/ _ \| | | | '__| | '_ \| | | / __| | '_ \ / _ \/ __/ __|           
  | | (_) | |_| | | | | | | | (_| | |_| | | (_| | (_) | | (_| | |_) | (_) | |_| | |_  | |_| | (_) | |_| | |    | |_) | |_| \__ \ | | | |  __/\__ \__ \           
  \_/\___/ \__,_| |_| |_| |_|\__,_|\__, |  \__, |\___/   \__,_|_.__/ \___/ \__,_|\__|  \__, |\___/ \__,_|_|    |_.__/ \__,_|___/_|_| |_|\___||___/___/           
                                    __/ |   __/ |                                       __/ |                                                                    
                                   |___/   |___/                                       |___/                                                                     
-->
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Sonos targets coffee shops, cafes and more with program that bundles smart speakers and services &#8211; GeekWire</title>

<meta name="robots" content="noydir" />
<meta name="description" content="Businesses looking to enhance the ambiance of a space with music can take advantage of a new subscription program being launched in Seattle by Sonos, the multi-room wireless audio company. The program, announced Tuesday, is the 17-year-old company&#8217;s answer to the organic growth it has already seen&#8230;" />
<meta property="og:image" content="https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-1260x945.jpg" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="945" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sonos targets coffee shops, cafes and more with program that bundles smart speakers and services" />
<meta property="og:description" content="Businesses looking to enhance the ambiance of a space with music can take advantage of a new subscription program being launched in Seattle by Sonos, the multi-room wireless audio company. The&#8230;" />
<meta property="og:url" content="https://www.geekwire.com/2020/sonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services/" />
<meta property="og:site_name" content="GeekWire" />
<meta property="article:publisher" content="https://www.facebook.com/geekwire" />
<meta property="article:author" content="https://www.facebook.com/kurt.schlosser.12" />
<meta property="fb:app_id" content="364309080316986" />
<meta property="article:published_time" content="2020-03-10T13:00:32+00:00" />
<meta property="article:modified_time" content="2020-03-09T20:29:33+00:00" />
<meta property="og:updated_time" content="2020-03-09T20:29:33+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@geekwire" />
<meta name="twitter:creator" content="@kslosh" />
<meta name="twitter:title" content="Sonos targets coffee shops, cafes and more with program that bundles smart speakers and services" />
<meta name="twitter:description" content="Businesses looking to enhance the ambiance of a space with music can take advantage of a new subscription program being launched in Seattle by Sonos, the multi-room wireless audio company. The&#8230;" />
<meta name="twitter:image" content="https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-1260x945.jpg" />
<meta name="twitter:image:width" content="1260" />
<meta name="twitter:image:height" content="945" />
<link rel="canonical" href="https://www.geekwire.com/2020/sonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.geekwire.com/","name":"GeekWire"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.geekwire.com/technology/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"name":"Sonos targets coffee shops, cafes and more with program that bundles smart speakers and services","image":"https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-1260x945.jpg"}}]}</script>
<meta property="og:see_also" content="https://www.geekwire.com/2019/fast-growing-sonos-turns-volume-new-seattle-office-dedicated-people-product-music/" />
<meta property="og:see_also" content="https://www.geekwire.com/2020/sonos-vs-google-amazon-granted-patent-distributed-speaker-synchronization-four-years-ago/" />
<meta property="og:see_also" content="https://www.geekwire.com/2019/spotify-opens-free-tier-amazon-alexa-devices-sonos-acquires-voice-assistant-startup-snips/" />
<meta property="og:see_also" content="https://www.geekwire.com/2020/dogs-views-snacks-vote-geekiest-office-space-ahead-2020-geekwire-awards/" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//d1azc1qln24ryf.cloudfront.net' />
<link rel="stylesheet" href="https://www.geekwire.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2.1">
<link rel="stylesheet" href="https://www.geekwire.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2.1">
<link rel="stylesheet" href="https://www.geekwire.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2">
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,300,400,600,700%7CRoboto:400,500,700' type='text/css' media='all' />
<link rel="stylesheet" href="https://d1azc1qln24ryf.cloudfront.net/34809/GeekWire/style-cf.css">
<link rel="stylesheet" href="https://www.geekwire.com/wp-content/themes/geekwire/dist/styles/main-0def266626.css">
<script src="https://www.geekwire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://www.geekwire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21513116-1', 'auto', {
      'useAmpClientId': true,
      'allowLinker': true
  });
  ga('require', 'linkid');
  ga('require', 'linker');
  ga('linker:autoLink', ['eventbrite.com']);
  ga('require', 'displayfeatures');
  ga('require', 'ecommerce');
  ga('set', 'forceSSL', true);
          ga('set', 'title', 'Sonos targets coffee shops, cafes and more with program that bundles smart speakers and services');
                ga('set', 'dimension1', 'Kurt Schlosser');
        ga('set', 'contentGroup2', 'Kurt Schlosser');
                        ga('set', 'dimension2', 'Tech');
        ga('set', 'contentGroup3', 'Tech'); 
                                ga('set', 'contentGroup1', '2020'); 
                  ga('send', 'pageview');
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '451545185034187');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=451545185034187&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script>
    fbq('track', 'ViewContent', {
    content_category: 'Tech'
    });
</script>
			<meta property="fb:pages" content="194162997274121" />
			<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.geekwire.com"><link rel="https://theeventscalendar.com/" href="https://www.geekwire.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="/wp-content/themes/geekwire/assets/vendor/prebid/prebid-3.6.0.js"></script>
<script>
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

pbjs.que.push(function() {
    pbjs.setConfig({
        "bidderTimeout": 1000,
        "enableSendAllBids": true,
        "priceGranularity": "dense",
        "publisherDomain": "https://www.geekwire.com"
    });
});

googletag.cmd.push(function() {
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
});

//load APS async
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
     pubID: 'd5685bed-dabf-4fa2-972a-8fad01c5ca6d',
     adServer: 'googletag',
     bidTimeout: 2e3
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1002278246661698",
    enable_page_level_ads: true
  });
</script>
<link rel="amphtml" href="https://www.geekwire.com/2020/sonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services/amp/">  <meta name="application-name" content="GeekWire">
  <meta name="apple-mobile-web-app-title" content="GeekWire">
  <link rel="Shortcut Icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#cb4d28">
    <link rel="alternate" type="application/rss+xml" title="GeekWire Feed" href="https://www.geekwire.com/feed/">
    <meta name="twitter:widgets:link-color" content="#be4825">
</head>
<body class="post-template-default single single-post postid-551663 single-format-standard tribe-no-js tribe-theme-geekwire sonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services category-technology" data-categories="technology">
  <!--[if lt IE 9]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
  <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '364309080316986',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v5.0'
    });
    FB.Event.subscribe('edge.create',function(targetUrl){
        if (window.ga && ga.loaded) {
            ga('send', 'social', 'facebook', 'like', targetUrl);
        }
    });

    FB.Event.subscribe('edge.remove',function(targetUrl){
        if (window.ga && ga.loaded) {
            ga('send', 'social', 'facebook', 'unlike', targetUrl);
        }
    });

    FB.Event.subscribe('message.send',function(targetUrl) {
        if (window.ga && ga.loaded) {
            ga('send', 'social', 'facebook', 'send', targetUrl);
        }
    });
  };
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>
<header class="banner navbar navbar-inverse navbar-fixed-top">
  <div class="container">
    <div class="navbar-header">
        <button type="button" class="right-toggle collapsed" data-toggle="collapse" data-target="#search-collapse">
            <span class="sr-only">Toggle search box</span>
            <span class="icon-search3"></span>
        </button>
      <button type="button" class="left-toggle collapsed" data-toggle="collapse" data-target="#nav-collapse">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-menu9"></span>
      </button>
      <div id="navbar-logo">
        <a class="right-click-redirect" href="https://www.geekwire.com/">
        <img src="https://www.geekwire.com/wp-content/themes/geekwire/dist/images/geekwire-navbar-logo.png" width="200" height="37" alt="GeekWire">
        </a>
      </div>
    </div>
    <nav id="nav-collapse" class="nav-primary collapse navbar-collapse navbar-left">
      <ul id="menu-primary-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131145" class="visible-xs-block menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-131145"><a title="Home" href="https://www.geekwire.com/">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-130997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130997 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-130999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130999"><a title="Amazon" href="https://www.geekwire.com/amazon/">Amazon</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-130998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130998"><a title="Microsoft" href="https://www.geekwire.com/microsoft/">Microsoft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-136166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136166"><a title="Startups" href="https://www.geekwire.com/startups/">Startups</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-210039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210039"><a title="Space" href="https://www.geekwire.com/space/">Space</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-252588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252588"><a title="Cloud Tech" href="https://www.geekwire.com/cloud/">Cloud Tech</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-141414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141414"><a title="Geek Life" href="https://www.geekwire.com/geeklife/">Geek Life</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131038"><a title="Podcasts" href="https://www.geekwire.com/podcast/">Podcasts</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-282219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282219"><a title="Impact Series" href="https://www.geekwire.com/impact-series/">Impact Series</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-375856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375856"><a title="Civic Tech" href="https://www.geekwire.com/civic-innovation/">Civic Tech</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-474344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474344"><a title="Health Tech Podcast presented by Premera" href="https://www.geekwire.com/healthtech/">Health Tech Podcast <span class="text-muted small">presented by Premera</span></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-155802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155802"><a title="Geek of the Week presented by Acumatica" href="https://www.geekwire.com/geek-of-the-week/">Geek of the Week <span class="text-muted small">presented by Acumatica</span></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-282221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282221"><a title="Working Geek  - presented by Alaska Airlines" href="https://www.geekwire.com/working-geek/">Working Geek <span class="text-muted small"> &#8211; presented by Alaska Airlines</span></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131039"><a title="Startup Spotlight" href="https://www.geekwire.com/startup-spotlight/">Startup Spotlight</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-155801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155801"><a title="Tech Moves" href="https://www.geekwire.com/tech-moves/">Tech Moves</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-275453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275453"><a title="Geek Home of the Day by Realogics Sotheby&#039;s" href="https://www.geekwire.com/home-of-the-day/">Geek Home of the Day <span class="text-muted small">by Realogics Sotheby&#8217;s</span></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-429850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429850"><a title="Shift presented by Intel" href="https://www.geekwire.com/shift-presented-intel-geekwire/">Shift <span class="text-muted small">presented by Intel</span></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-497696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497696"><a title="Echo Geek  - presented by Amazon" href="https://www.geekwire.com/echo-geek-presented-amazon/">Echo Geek <span class="text-muted small"> &#8211; presented by Amazon</span></a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131041"><a title="Jobs" href="https://www.geekwire.com/jobs/">Jobs</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131042 dropdown"><a title="Events" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131043"><a title="GeekWire Events" href="https://www.geekwire.com/events/">GeekWire Events</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131044"><a title="Community Calendar" href="/calendar/">Community Calendar</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131045 dropdown"><a title="Resources" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Resources <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131046"><a title="Memberships" href="https://www.geekwire.com/memberships/">Memberships</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131047"><a title="Health Benefits" href="https://www.geekwire.com/health-benefits/">Health Benefits</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131048"><a title="GeekWire Startup Resources" href="https://www.geekwire.com/startup-resources/">GeekWire Startup Resources</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131049"><a title="GeekWire Startup List" href="https://www.geekwire.com/startup-list/">GeekWire Startup List</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131050"><a title="GeekWire 200" href="https://www.geekwire.com/geekwire-200/">GeekWire 200</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-166477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166477"><a title="Seattle Engineering Outposts" href="https://www.geekwire.com/engineering-centers/">Seattle Engineering Outposts</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-529730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529730"><a title="Recent Fundings" href="https://www.geekwire.com/fundings/">Recent Fundings</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-179639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179639"><a title="GeekWire Startup Spaces" href="https://www.geekwire.com/startup-spaces/">GeekWire Startup Spaces</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131051"><a title="Community Calendar" href="/calendar/">Community Calendar</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-365878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365878"><a title="Amazon Office Buildings" href="https://www.geekwire.com/amazon-office-buildings/">Amazon Office Buildings</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-448345" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-448345"><a title="Northwest Women VC &amp; Angel Investor List" href="https://www.geekwire.com/2018/list-50-women-vcs-angel-investors-backing-startups-seattle-portland/">Northwest Women VC &#038; Angel Investor List</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-131052 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131053"><a title="About GeekWire" href="https://www.geekwire.com/about-geekwire/">About GeekWire</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-231614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231614"><a title="Email Newsletters" href="https://www.geekwire.com/newsletters/">Email Newsletters</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131054"><a title="Contact Us" href="https://www.geekwire.com/contact-us/">Contact Us</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131055"><a title="Advertise" href="https://www.geekwire.com/advertise/">Advertise</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-131056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131056"><a title="Sponsors" href="https://www.geekwire.com/sponsors/">Sponsors</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-292562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292562"><a title="Reprints &amp; Permissions" href="http://geekwirereprints.magreprints.com/">Reprints &#038; Permissions</a></li>
</ul>
</li>
</ul>        <ul class="nav navbar-nav nav-social">
            <li><a href="https://www.facebook.com/geekwire"><span class="icon-facebook"></span></a></li>
            <li><a href="https://twitter.com/intent/user?screen_name=GeekWire"><span class="icon-twitter"></span></a></li>
            <li><a href="/rss-feeds/"><span class="icon-feed2"></span></a></li>
            <li><a href="/podcast/"><span class="icon-mic"></span></a></li>
            <li><a href="https://www.youtube.com/subscription_center?add_user=GeekWire"><span class="icon-youtube3"></span></a></li>
        </ul>
    </nav>
      <div id="search-collapse" class="collapse navbar-collapse navbar-right">
        <form class="navbar-form" role="search" method="get" action="https://www.geekwire.com/">
            <div class="form-group has-feedback">
                <label for="search-box" class="sr-only">Search for:</label>
                <input type="search" id="search-box" value="" name="s" class="search-field form-control input-sm" placeholder="Search" required>
                <span class="icon-search3 form-control-feedback"></span>
            </div>
        </form>
    </div>
  </div>
</header>
<div class="container"><div id="ad-leaderboard"></div></div>
        <div id="left_newsfeed" role="tabpanel">
            <ul class="nav nav-tabs nav-justified" role="tablist" id="left_newsfeed_header">
                <li role="presentation" class="active"><a href="#news-stream" aria-controls="news-stream" role="tab" data-toggle="tab"><b>LATEST</b></a></li>
                <li role="presentation"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab"><b>POPULAR</b></a></li>
            </ul>
            <div class="tab-content">
                <div role="tabpanel" class="tab-pane fade in active" id="news-stream">
                    <ul>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/startup-closed-tech-vet-launched-silver-lining-help-hit-layoffs-find-next-job/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/chrisbrownridge-profile-2-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/chrisbrownridge-profile-2-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/chrisbrownridge-profile-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/startup-closed-tech-vet-launched-silver-lining-help-hit-layoffs-find-next-job/">After his startup closed, tech vet launched Silver Lining to help those hit by layoffs find next job</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/amazon-will-donate-5m-help-small-businesses-near-headquarters-mitigate-coronavirus-losses/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2019/04/crane7-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/04/crane7-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2019/04/crane7-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/amazon-will-donate-5m-help-small-businesses-near-headquarters-mitigate-coronavirus-losses/">Amazon will donate $5M to help small businesses near its headquarters mitigate coronavirus losses</a>
                        </li>
                                                                                                <li class="newsfeed_adunit"><div id="ad-left_rail_newsfeed"></div></li>                        <li class="active">                            <a href="https://www.geekwire.com/2020/sonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/sonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services/">Sonos targets coffee shops, cafes and more with program that bundles smart speakers and services</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/gates-backed-kymeta-unveils-next-gen-satellite-package-hybrid-telecom-service/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-kymeta-100x100.png" class="img-rounded wp-post-image" alt="Kymeta u8 antenna" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-kymeta-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-kymeta-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/gates-backed-kymeta-unveils-next-gen-satellite-package-hybrid-telecom-service/">Gates-backed Kymeta unveils next-gen satellite antenna for hybrid connectivity</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/coronavirus-crackdown-public-officials-consider-mandatory-cancellation-major-seattle-events/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/49632494103_9b45215232_c-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/49632494103_9b45215232_c-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/49632494103_9b45215232_c-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/coronavirus-crackdown-public-officials-consider-mandatory-cancellation-major-seattle-events/">Coronavirus crackdown? Public officials consider mandatory cancellation of major Seattle events</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/gates-foundation-wellcome-mastercard-launch-125m-covid-19-therapeutics-accelerator/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2017/02/Mark-Suzman-Headshot-1-Blank-Medium-Res-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2017/02/Mark-Suzman-Headshot-1-Blank-Medium-Res-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2017/02/Mark-Suzman-Headshot-1-Blank-Medium-Res-150x150.jpg 150w, https://cdn.geekwire.com/wp-content/uploads/2017/02/Mark-Suzman-Headshot-1-Blank-Medium-Res-1472x1472.jpg 1472w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/gates-foundation-wellcome-mastercard-launch-125m-covid-19-therapeutics-accelerator/">Gates Foundation, Wellcome, Mastercard launch $125M COVID-19 Therapeutics Accelerator</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/spacex-ceo-elon-musk-says-theres-nothing-fear-starlink-broadband-constellation/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-musk-100x100.jpg" class="img-rounded wp-post-image" alt="Elon Musk" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-musk-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-musk-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/spacex-ceo-elon-musk-says-theres-nothing-fear-starlink-broadband-constellation/">SpaceX CEO Elon Musk says there&#8217;s nothing to fear from Starlink broadband satellites (and no spin-out)</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/healthstream-pays-25m-acquire-portland-startup-nursegrid-maker-mobile-app-nurses/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Group-2-100x100.png" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/Group-2-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Group-2-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/healthstream-pays-25m-acquire-portland-startup-nursegrid-maker-mobile-app-nurses/">HealthStream pays $25M to acquire Portland startup NurseGrid, maker of a mobile app for nurses</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/election-officials-celebrate-successful-mobile-voting-pilot-seattle-area-security-experts-remain-skeptical/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2018/11/181106-vote-100x100.jpg" class="img-rounded wp-post-image" alt="Mail-in ballots" srcset="https://cdn.geekwire.com/wp-content/uploads/2018/11/181106-vote-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2018/11/181106-vote-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/election-officials-celebrate-successful-mobile-voting-pilot-seattle-area-security-experts-remain-skeptical/">Election officials mark successful mobile voting pilot in Seattle area; security experts still skeptical</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/coronavirus-live-updates-seattle-tech-community-grappling-covid-19/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2019/02/seattleskyline2018-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/02/seattleskyline2018-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2019/02/seattleskyline2018-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/coronavirus-live-updates-seattle-tech-community-grappling-covid-19/">Coronavirus Live Updates: The latest COVID-19 developments in Seattle and the world of tech</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/hospitals-drive-coronavirus-tests-model-seattle-world/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-testing3-100x100.jpg" class="img-rounded wp-post-image" alt="Drive-through testing" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-testing3-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-testing3-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/hospitals-drive-coronavirus-tests-model-seattle-world/">Hospital&#8217;s drive-through coronavirus tests could be a model for Seattle and the world</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/shares-seattle-tech-companies-sink-stock-market-sees-worst-drop-since-2008/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/nasdaq-image-100x100.png" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/nasdaq-image-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/nasdaq-image-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/shares-seattle-tech-companies-sink-stock-market-sees-worst-drop-since-2008/">Shares of Seattle tech companies sink as stock market sees worst drop since 2008</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/version-one-ventures-launches-18m-opportunity-fund-double-portfolio-companies/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2018/10/Team-2-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2018/10/Team-2-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2018/10/Team-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/version-one-ventures-launches-18m-opportunity-fund-double-portfolio-companies/">Version One Ventures launches $18M &#8216;Opportunity Fund&#8217; to double down on its portfolio companies</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/emerald-city-comic-con-postponed-community-comes-together-make-losses/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/ECCC-2018-exhibitor-comics-david-petersen-mouse-guard-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/ECCC-2018-exhibitor-comics-david-petersen-mouse-guard-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/ECCC-2018-exhibitor-comics-david-petersen-mouse-guard-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/emerald-city-comic-con-postponed-community-comes-together-make-losses/">With Emerald City Comic Con postponed, community comes together to make up for losses</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/response-coronavirus-seattle-team-creates-smartband-vibrates-touch-face/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/immutouch-100x100.png" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/immutouch-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/immutouch-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/response-coronavirus-seattle-team-creates-smartband-vibrates-touch-face/">In response to coronavirus, Seattle team creates smartband that vibrates if you touch your face</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/presidential-candidates-seattle-tech-workers-backing-ahead-washington-states-historic-primary/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/02/sanders1-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/02/sanders1-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/02/sanders1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/presidential-candidates-seattle-tech-workers-backing-ahead-washington-states-historic-primary/">Here are the presidential candidates that Seattle tech workers are backing ahead of WA state&#8217;s historic primary</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/verizon-teams-pacific-northwest-national-lab-develop-5g-broadband-applications/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-pnnl-100x100.jpg" class="img-rounded wp-post-image" alt="PNNL Cyber Security Operations" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-pnnl-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200309-pnnl-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/verizon-teams-pacific-northwest-national-lab-develop-5g-broadband-applications/">Verizon teams up with Pacific Northwest National Lab to develop 5G broadband applications</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/event-marketing-startup-banzai-raises-7m-ceo-anticipates-adoption-virtual-events-offering/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/DSF1449-sq-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/DSF1449-sq-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/DSF1449-sq-300x300.jpg 300w, https://cdn.geekwire.com/wp-content/uploads/2020/03/DSF1449-sq-150x150.jpg 150w, https://cdn.geekwire.com/wp-content/uploads/2020/03/DSF1449-sq-1536x1536.jpg 1536w, https://cdn.geekwire.com/wp-content/uploads/2020/03/DSF1449-sq-2048x2048.jpg 2048w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/event-marketing-startup-banzai-raises-7m-ceo-anticipates-adoption-virtual-events-offering/">Event marketing startup Banzai raises $7M; CEO anticipates more adoption of virtual events offering</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/seattle-traffic-congestion-14th-worst-u-s-average-commuter-lost-74-hours-2019/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/INRIX-Global-Traffic-Scorecard_US-map-100x100.png" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/INRIX-Global-Traffic-Scorecard_US-map-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/INRIX-Global-Traffic-Scorecard_US-map-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/seattle-traffic-congestion-14th-worst-u-s-average-commuter-lost-74-hours-2019/">Seattle traffic congestion is 14th worst in U.S. as average commuter lost 74 hours in 2019</a>
                        </li>
                                                                                                                        <li>                            <a href="https://www.geekwire.com/2020/seattle-based-watchguard-acquire-endpoint-protection-provider-panda-security/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Prakash_Panjwani-100x100.jpeg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/Prakash_Panjwani-100x100.jpeg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Prakash_Panjwani-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                            <a href="https://www.geekwire.com/2020/seattle-based-watchguard-acquire-endpoint-protection-provider-panda-security/">Seattle-based WatchGuard to acquire endpoint protection provider Panda Security</a>
                        </li>
                                                                                            </ul>
                </div>
                <div role="tabpanel" class="tab-pane fade" id="popular">
                    <ul>
                    <li>                                <a href="https://www.geekwire.com/2020/high-school-student-near-seattle-builds-website-serve-leading-place-coronavirus-information/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-03-at-9.41.46-AM-100x100.png" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-03-at-9.41.46-AM-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-03-at-9.41.46-AM-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/high-school-student-near-seattle-builds-website-serve-leading-place-coronavirus-information/">High school student near Seattle builds website to serve as a leading place for coronavirus information</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/coronavirus-live-updates-seattle-tech-community-grappling-covid-19/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2019/02/seattleskyline2018-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/02/seattleskyline2018-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2019/02/seattleskyline2018-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/coronavirus-live-updates-seattle-tech-community-grappling-covid-19/">Coronavirus Live Updates: The latest COVID-19 developments in Seattle and the world of tech</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/microsofts-new-coronavirus-plan-seattle-area-employees-work-home-next-3-weeks/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2019/11/microsoft-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/11/microsoft-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2019/11/microsoft-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/microsofts-new-coronavirus-plan-seattle-area-employees-work-home-next-3-weeks/">Microsoft&#8217;s new coronavirus plan: Seattle-area employees to work from home for next 3 weeks</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/amazon-employee-seattle-tests-positive-coronavirus/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/amazon3320-100x100.jpeg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/amazon3320-100x100.jpeg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/amazon3320-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/amazon-employee-seattle-tests-positive-coronavirus/">Amazon employee in Seattle tests positive for coronavirus</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/amazon-changes-coronavirus-plan-tells-seattle-area-employees-work-home-march-31/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2016/07/20160720_Amazon_HQ_tour_110-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2016/07/20160720_Amazon_HQ_tour_110-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2016/07/20160720_Amazon_HQ_tour_110-150x150.jpg 150w, https://cdn.geekwire.com/wp-content/uploads/2016/07/20160720_Amazon_HQ_tour_110-50x50.jpg 50w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/amazon-changes-coronavirus-plan-tells-seattle-area-employees-work-home-march-31/">Amazon changes coronavirus plan, tells Seattle area employees to work from home until March 31</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/seattle-morning-traffic-disappears-amazon-microsoft-others-enforce-remote-work-policies/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-9.46.14-AM-100x100.png" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-9.46.14-AM-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-9.46.14-AM-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/seattle-morning-traffic-disappears-amazon-microsoft-others-enforce-remote-work-policies/">Seattle traffic disappears as Amazon, Microsoft, others enforce remote work policies</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/facebook-contractor-seattle-tests-positive-coronavirus-company-closes-office/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2019/05/DSC09426.jpg1-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/05/DSC09426.jpg1-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2019/05/DSC09426.jpg1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/facebook-contractor-seattle-tests-positive-coronavirus-company-closes-office/">Facebook contractor in Seattle tests positive for coronavirus, company closes office</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/health-officials-advise-people-work-home-postpone-gatherings-slow-spread-coronavirus/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200304-corona-micro-100x100.jpg" class="img-rounded wp-post-image" alt="Coronavirus illustration" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200304-corona-micro-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200304-corona-micro-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/health-officials-advise-people-work-home-postpone-gatherings-slow-spread-coronavirus/">Health officials advise people to work at home, postpone gatherings to slow spread of coronavirus</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/seattle-school-district-closes-2-weeks-due-covid-19-will-switch-online-learning-platform/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/bigstock-School-Kid-Little-Girl-Learnin-309047611-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/bigstock-School-Kid-Little-Girl-Learnin-309047611-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/bigstock-School-Kid-Little-Girl-Learnin-309047611-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/seattle-school-district-closes-2-weeks-due-covid-19-will-switch-online-learning-platform/">Seattle-area school district closes due to COVID-19, will move 23K students to online learning</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/emerald-city-comic-con-event-organizer-offers-ticket-refunds-still-plans-host-event-seattle/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/ECCC-2019-Show-Floor-Dark-Horse-Comicsjpg-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/ECCC-2019-Show-Floor-Dark-Horse-Comicsjpg-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/ECCC-2019-Show-Floor-Dark-Horse-Comicsjpg-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/emerald-city-comic-con-event-organizer-offers-ticket-refunds-still-plans-host-event-seattle/">Emerald City Comic Con event organizer offers ticket refunds, still plans to host event in Seattle</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/ex-aws-azure-employees-raise-3-3m-seattle-startup-helps-companies-save-cloud-costs/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/73023179_2620032094754415_810025965827653632_n-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/73023179_2620032094754415_810025965827653632_n-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/73023179_2620032094754415_810025965827653632_n-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/ex-aws-azure-employees-raise-3-3m-seattle-startup-helps-companies-save-cloud-costs/">Ex-AWS, Azure employees raise $3.3M for Seattle startup that helps companies save on cloud costs</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/uw-medicine-ramps-new-coronavirus-lab-test-mass-distribution/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200304-coronavirus2-100x100.jpg" class="img-rounded wp-post-image" alt="Coronavirus graphic" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200304-coronavirus2-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200304-coronavirus2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/uw-medicine-ramps-new-coronavirus-lab-test-mass-distribution/">UW Medicine ramps up new coronavirus lab test; Gates Foundation pledges $5M for detection</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/two-microsoft-employees-test-positive-coronavirus/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2019/11/microsoft-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/11/microsoft-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2019/11/microsoft-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/two-microsoft-employees-test-positive-coronavirus/">Two Microsoft employees test positive for coronavirus</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/genetic-analysis-suggests-coronavirus-infections-double-every-six-days-spreading-hundreds/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200302-bedford4-100x100.jpg" class="img-rounded wp-post-image" alt="Trevor Bedford" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200302-bedford4-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200302-bedford4-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/genetic-analysis-suggests-coronavirus-infections-double-every-six-days-spreading-hundreds/">Genetic analysis suggests coronavirus infections double every six days, spreading to hundreds</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/university-washington-coronavirus-puzzle-game-aims-crowdsource-cure/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/02/200219-cov19-1-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/02/200219-cov19-1-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/02/200219-cov19-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/university-washington-coronavirus-puzzle-game-aims-crowdsource-cure/">University of Washington coronavirus puzzle game aims to crowdsource a cure</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/coronavirus-will-slow-seattles-housing-market-create-sense-urgency-among-buyers/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/bigstock-Residential-Neighborhood-And-F-345221452-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/bigstock-Residential-Neighborhood-And-F-345221452-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/bigstock-Residential-Neighborhood-And-F-345221452-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/coronavirus-will-slow-seattles-housing-market-create-sense-urgency-among-buyers/">Coronavirus: Will it slow Seattle&#8217;s housing market or create a &#8216;sense of urgency&#8217; among buyers?</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/washington-state-takes-steps-cut-costs-coronavirus-testing-treatment/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200305-bump-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200305-bump-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200305-bump-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/washington-state-takes-steps-cut-costs-coronavirus-testing-treatment/">Washington Gov. Inslee cuts coronavirus costs — and meets with VP Mike Pence</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/response-coronavirus-seattle-team-creates-smartband-vibrates-touch-face/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/immutouch-100x100.png" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/immutouch-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/immutouch-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/response-coronavirus-seattle-team-creates-smartband-vibrates-touch-face/">In response to coronavirus, Seattle team creates smartband that vibrates if you touch your face</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/uw-medicine-weve-processing-400-tests-coronavirus-far-can-handle-1000-day/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/200306-test2-100x100.png" class="img-rounded wp-post-image" alt="Coronavirus test lab" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/200306-test2-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2020/03/200306-test2-150x150.png 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/uw-medicine-weve-processing-400-tests-coronavirus-far-can-handle-1000-day/">UW Medicine says it has extra capacity for coronavirus tests; bottlenecks may lie elsewhere</a>
                        </li> <li>                                <a href="https://www.geekwire.com/2020/university-washington-suspends-person-classes-exams-amid-coronavirus-outbreak/" class="thumb"><img width="100" height="100" src="https://cdn.geekwire.com/wp-content/uploads/2019/04/20190330_155633-e1556638491703-100x100.jpg" class="img-rounded wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/04/20190330_155633-e1556638491703-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2019/04/20190330_155633-e1556638491703-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px"></a>
                                <a href="https://www.geekwire.com/2020/university-washington-suspends-person-classes-exams-amid-coronavirus-outbreak/">University of Washington suspends in-person classes and exams amid coronavirus outbreak</a>
                        </li>                     </ul>
                </div>
            </div>
        </div>

    <div class="wrap container" role="document">

    <div id="trending-article" class="small"><strong>Trending: <a href="https://www.geekwire.com/2020/coronavirus-live-updates-seattle-tech-community-grappling-covid-19/">Coronavirus Live Updates: The latest COVID-19 developments in Seattle and the world of tech</a></strong></div>            <div class="content row">
      <main class="main">
              <article class="post-551663 post type-post status-publish format-standard has-post-thumbnail hentry category-technology tag-music tag-sonos" data-postid="551663" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.geekwire.com/2020/sonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services/"/>
      <header>
          <div class="page-header">
                            <h1 class="entry-title" itemprop="headline">Sonos targets coffee shops, cafes and more with program that bundles smart speakers and services</h1>
                <p class="byline author vcard small" ><span class="text-uppercase"><strong>by <span itemprop="author"><a href="https://www.geekwire.com/author/kurt/" title="Posts by Kurt Schlosser" class="author url fn" rel="author">Kurt Schlosser</a></span></strong></span> on <time class="published" itemprop="datePublished" datetime="2020-03-10T13:00:32+00:00">March 10, 2020 at 6:00 am</time><time class="updated hidden" itemprop="dateModified" datetime="2020-03-09T20:29:33+00:00">March 9, 2020 at 1:29 pm</time></p>
                <meta itemprop="description" content="Businesses looking to enhance the ambiance of a space with music can take advantage of a new subscription program being launched in Seattle by Sonos, the multi-room wireless audio company. The program, announced Tuesday, is the 17-year-old company&amp;#8217;s answer to the organic growth it has already seen&amp;#8230;"/>
                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-1260x945.jpg">
                    <meta itemprop="width" content="1260">
                    <meta itemprop="height" content="945">
                </div>
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.geekwire.com/wp-content/themes/geekwire/dist/images/geekwire-logo-google.png">
                        <meta itemprop="width" content="324">
                        <meta itemprop="height" content="60">
                    </div>
                    <meta itemprop="name" content="GeekWire">
                </div>
          </div>
          <div class="row">
              <div class="col-md-8">
                                    <div class="share hidden-xs">
                      <a href="#disqus_thread" class="btn btn-primary btn-sm"><span class="icon-bubble"></span> Comments&nbsp;&nbsp;<span class="dsq-postid" data-dsqidentifier="551663 https://www.geekwire.com/?p=551663"></span></a>
                      <button class="btn btn-facebook btn-sm fb-share"><span class="icon-facebook"></span> Share&nbsp;&nbsp;6</button>
                      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F&amp;via=GeekWire&amp;text=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;related=kslosh%3AAuthor" class="btn btn-twitter btn-sm"><span class="icon-twitter"></span> Tweet</a>
                      <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F&amp;title=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;summary=Businesses%20looking%20to%20enhance%20the%20ambiance%20of%20a%20space%20with%20music%20can%20take%20advantage%20of%20a%20new%20subscription%20program%20being%20launched%20in%20Seattle%20by%20Sonos%2C%20the%20multi-room%20wireless%20audio%20company.%20The%20program%2C%20announced%20Tuesday%2C%20is%20the%2017-year-old%20company%E2%80%99s%20answer%20to%20the%20organic%20growth%20it%20has%20already%20seen%E2%80%A6&amp;source=GeekWire" class="btn btn-linkedin btn-sm"><span class="icon-linkedin"></span> Share</a>
                      <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F" class="btn btn-reddit btn-sm"><span class="icon-reddit"></span> Reddit</a>
                      <a href="mailto:?subject=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;body=Article%20from%20GeekWire:%0D%0A%0D%0ASonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services%0D%0A%0D%0Ahttps%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F%0D%0A" class="btn btn-primary btn-sm btn-mailto"><span class="icon-envelop"></span> Email</a>
                  </div>
                                </div>
              <div class="col-md-4 hidden-xs">
                                    <div class="share announcement-box">
                      <a class="btn btn-primary btn-sm btn-block" href="https://www.geekwire.com/newsletters">Subscribe to GeekWire Newsletters</a>
                  </div>
                                </div>
          </div>
      </header>
      <!-- Numbers Geek column -->
            <div class="row">
        <div class="col-md-8">      <!-- /Numbers Geek column -->
                          <!-- Numbers Geek column -->
              <!-- /Numbers Geek column -->
              <div class="entry-content clearfix" itemprop="articleBody">
                
<figure id="attachment_552112" aria-describedby="caption-attachment-552112" style="width: 630px" class="wp-caption aligncenter"><img class="size-full-width wp-image-552112" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-630x473.jpg" alt="" width="630" height="473" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-630x473.jpg 630w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-1260x945.jpg 1260w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-768x576.jpg 768w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-1536x1152.jpg 1536w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Cafe-2048x1536.jpg 2048w" sizes="(max-width: 630px) 100vw, 630px"><figcaption id="caption-attachment-552112" class="wp-caption-text">(Sonos Photo)</figcaption></figure>
<p>Businesses looking to enhance the ambiance of a space with music can take advantage of a new subscription program being launched in Seattle by <a href="https://www.sonos.com/">Sonos</a>, the multi-room wireless audio company.</p>
<p><a href="http://business.sonos.com/">The program</a>, announced Tuesday, is the 17-year-old company’s answer to the organic growth it has already seen in the use of its smart speakers in coffee shops, cafes, yoga studios, gyms and elsewhere.</p>
<h4 class="callout clearfix"><strong>PREVIOUSLY:</strong> <a href="https://www.geekwire.com/2019/fast-growing-sonos-turns-volume-new-seattle-office-dedicated-people-product-music/">Fast-growing Sonos turns up volume at new Seattle office dedicated to people, product and music</a></h4>
<p>“Our goal is to give businesses an easy and flexible way to bring great sound to their customers,” the company said.</p>
<div id="ad-300x250_mobile" class="visible-xs-block text-center"></div><p>Small and medium-sized businesses — starting in Seattle and The Netherlands — can choose from different bundles featuring speakers, installation, curated content and more. Prices range from $50 to $100 a month for a two-year commitment.</p>
<ul><li dir="ltr">
<p dir="ltr"><span style="font-family: arial, sans-serif;">Up to six Sonos One SL speakers.</span></p>
</li>
<li dir="ltr">
<p dir="ltr"><span style="font-family: arial, sans-serif;">Wall mounts and professional installation.</span></p>
</li>
<li dir="ltr">
<p dir="ltr"><span style="font-family: arial, sans-serif;">One Sonos Boost for WiFi extension.</span></p>
</li>
<li dir="ltr">
<p dir="ltr"><span style="font-family: arial, sans-serif;">Curated, commercially-licensed content available through Soundtrack Your Brand in Seattle and Epidemic Spaces in The Netherlands.</span></p>
</li>
<li dir="ltr">
<p dir="ltr"><span style="font-family: arial, sans-serif;">Dedicated customer support, warranty, and a 45-day money back guarantee.</span></p>
</li>
</ul>
<figure id="attachment_552114" aria-describedby="caption-attachment-552114" style="width: 630px" class="wp-caption aligncenter"><img class="size-full-width wp-image-552114" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Sonos-One-SL-Bundle-630x493.jpg" alt="" width="630" height="493" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/Sonos-One-SL-Bundle-630x493.jpg 630w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Sonos-One-SL-Bundle-1260x987.jpg 1260w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Sonos-One-SL-Bundle-768x601.jpg 768w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Sonos-One-SL-Bundle-1536x1203.jpg 1536w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Sonos-One-SL-Bundle-2048x1604.jpg 2048w" sizes="(max-width: 630px) 100vw, 630px"><figcaption id="caption-attachment-552114" class="wp-caption-text">A bundle of Sonos One SL speakers. (Sonos Photo)</figcaption></figure>
<p><span style="font-family: arial, sans-serif;">“I wanted a system that could fill my restaurant with sound without a loss in audio quality,” said James Lim, owner of Watson’s Counter in Seattle’s Ballard neighborhood. “By having high quality sound, we’re able to bring the space to life with awesome jams that we can work to and our guests can get down with. People comment on the music all of the time and it truly has helped us build genuine relationships with our guests.”</span></p>
<div class="yj6qo ajU">Sonos has roots in Seattle, with a 163-person office that is the fastest growing office anywhere for the Santa Barbara, Calif.-based company.</div>              </div>
              <footer>
                                                <div id="author-tagline" class="media hidden-xs"><a class="media-left" href="https://www.geekwire.com/author/kurt/"><img width="150" height="150" src="https://cdn.geekwire.com/wp-content/uploads/2016/01/kurt-schlosser-150x150.jpg" class="avatar" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2016/01/kurt-schlosser-150x150.jpg 150w, https://cdn.geekwire.com/wp-content/uploads/2016/01/kurt-schlosser-300x300.jpg 300w, https://cdn.geekwire.com/wp-content/uploads/2016/01/kurt-schlosser-100x100.jpg 100w, https://cdn.geekwire.com/wp-content/uploads/2016/01/kurt-schlosser.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="media-body"><div class="small"><em><strong>Writer and editor Kurt Schlosser</strong> covers the Geek Life beat for GeekWire. A longtime journalist, photographer and designer, he has worked previously for NBC News, msnbc.com and the Seattle P-I. Follow Kurt on <a href="https://twitter.com/kslosh">Twitter</a> or reach him at <a href="mailto:kurt@geekwire.com">kurt@geekwire.com</a>.</em></div></div></div>                                    <div class="share hidden-xs">
                      <a href="#disqus_thread" class="btn btn-primary btn-sm"><span class="icon-bubble"></span> Comments<span class="dsq-postid" data-dsqidentifier="551663 https://www.geekwire.com/?p=551663"></span></a>
                      <button class="btn btn-facebook btn-sm fb-share"><span class="icon-facebook"></span> Share&nbsp;&nbsp;6</button>
                      <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F&amp;via=GeekWire&amp;text=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;related=kslosh%3AAuthor" class="btn btn-twitter btn-sm"><span class="icon-twitter"></span> Tweet</a>
                      <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F&amp;title=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;summary=Businesses%20looking%20to%20enhance%20the%20ambiance%20of%20a%20space%20with%20music%20can%20take%20advantage%20of%20a%20new%20subscription%20program%20being%20launched%20in%20Seattle%20by%20Sonos%2C%20the%20multi-room%20wireless%20audio%20company.%20The%20program%2C%20announced%20Tuesday%2C%20is%20the%2017-year-old%20company%E2%80%99s%20answer%20to%20the%20organic%20growth%20it%20has%20already%20seen%E2%80%A6&amp;source=GeekWire" class="btn btn-linkedin btn-sm"><span class="icon-linkedin"></span> Share</a>
                      <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F" class="btn btn-reddit btn-sm hidden-xs"><span class="icon-reddit"></span> Reddit</a>
                      <a href="mailto:?subject=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;body=Article%20from%20GeekWire:%0D%0A%0D%0ASonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services%0D%0A%0D%0Ahttps%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F%0D%0A" class="btn btn-primary btn-sm btn-mailto"><span class="icon-envelop"></span> Email</a>
                  </div>
                                                      <nav class="post-nav post-nav-single hidden-xs">
                      <ul>
                          <li class="previous-story">
                            <a href="https://www.geekwire.com/2020/gates-backed-kymeta-unveils-next-gen-satellite-package-hybrid-telecom-service/" rel="prev"><span class="icon-arrow-left2"></span><h6>Previous Story</h6><span class="text-muted">Gates-backed Kymeta unveils next-gen satellite antenna for hybrid connectivity</span></a>                          </li>
                          <li class="next-story">
                            <a href="https://www.geekwire.com/2020/amazon-will-donate-5m-help-small-businesses-near-headquarters-mitigate-coronavirus-losses/" rel="next"><h6>Next Story</h6><span class="text-muted">Amazon will donate $5M to help small businesses near its headquarters mitigate coronavirus losses</span><span class="icon-arrow-right2"></span></a>                          </li>
                      </ul>
                                            <div class="text-muted hidden-xs"><small><span class="icon-drawer3"></span> Filed Under: <a href="https://www.geekwire.com/technology/" rel="category tag">Tech</a>&nbsp;<span class="icon-price-tags2"></span> Tagged With: <a href="https://www.geekwire.com/tag/music/" rel="tag">music</a> &bull; <a href="https://www.geekwire.com/tag/sonos/" rel="tag">Sonos</a></small></div>
                                        </nav>
                                </footer>
          </div>
                    <aside class="col-md-4 post-sidebar">
              <div class="widget hidden-xs">
                                    <div id='ad-300x600_top' class="text-center"></div>
                                </div>
                            <section id="newsletter-subscribe-sidebar" class="widget hidden-xs">
                  <h3>GeekWire Newsletters</h3>
                  <div id="subscribe-box">
                                            <p class="small">Subscribe to GeekWire's free newsletters to catch every headline</p>
                                            <form action="https://geekwire.us2.list-manage.com/subscribe/post?u=7d9669cf206fb932dea38e25e&amp;id=4e93fc7dfd" method="post" id="mc-article-subscribe-form" name="mc-article-subscribe-form" novalidate>
                            <div class="form-group">
                                <div class="input-group">
                                    <input type="email" placeholder="Enter your email address" name="EMAIL" id="mce-email-article" value="" class="form-control input-sm">
                                    <label class="sr-only" for="mce-email-article">Email address</label>
                                    <span class="input-group-btn">
                                        <button class="btn btn-primary btn-sm" type="submit" value="Subscribe" name="subscribe" id="mc-subscribe-article">Subscribe</button>
                                    </span>
                                </div>
                            </div>
                            <div id="newsletter-list-article" class="newsletter-list collapse">
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][1]" id="mce-daily-article" value="1" checked>
                                        <strong>GeekWire Daily</strong> - Top headlines daily
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][2]" id="mce-weekly-article" value="2" checked>
                                        <strong>GeekWire Weekly</strong> - Most-read stories of the week, delivered Sunday
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" value="1024" name="group[17][1024]" id="mce-breaking-news-modal" checked>
                                        <strong>Breaking News Alerts</strong> - Important news as it happens
                                    </label>
                                </div>                                    
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" value="8" name="group[17][8]" id="mce-space-article">
                                        <strong>GeekWire Space & Science</strong> - Weekly headlines from Alan Boyle, award-winning aerospace and science editor
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][16]" value="16" id="mce-podcast-article">
                                        <strong>GeekWire Podcasts</strong> &mdash; Weekly update with our latest audio episodes
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][4]" value="4" id="mce-midweek-article">
                                        <strong>GeekWire Mid-week Update</strong> &mdash; Most-read stories so far this week, delivered Wednesday
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][32]" value="32" id= "mce-deals-article">
                                        <strong>GeekWire Local Deals</strong> &mdash; Special offers for Pacific Northwest area readers
                                    </label>
                                </div>
                            </div>
                            <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7d9669cf206fb932dea38e25e_4e93fc7dfd" tabindex="-1" value=""></div>
                      </form>
                  </div>
              </section>
                            <section id="tips-sidebar" class="widget hidden-xs">
                  <h3>Send Us a Tip</h3>
                  <p class="small">Have a scoop that you'd like GeekWire to cover? Let us know.</p>
                  <div class="text-center">
                      <a href="/tips/" class="btn btn-primary btn-sm">Send Us a Tip</a>
                  </div>
              </section>
                                          <div class="widget">
                  <!-- 300x250_mid -->
                  <div id="ad-300x250_mid" class="text-center"></div>
              </div>
                            <section id="geekwire-events-sidebar" class="widget hidden-xs"><h3><span class="pull-right"><a class="see-more" href="/events/"><span class="text-primary">See More<span class="icon-arrow-right5"></span></span></a></span>GeekWire Events</h3>                                <a href="https://www.geekwire.com/events/geekwire-awards-2020/" class="gw-event-banner">
                                    <img width="300" height="50" src="https://cdn.geekwire.com/wp-content/uploads/2019/11/2-2-300x50.png" class="img-responsive center-block" alt="GeekWire Awards" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/11/2-2-300x50.png 300w, https://cdn.geekwire.com/wp-content/uploads/2019/11/2-2.png 600w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                            </section>          </aside>
                </div>
  </article>
    <div id="ad-leaderboard_bottom" class="lazy-ad" data-loader="leaderboardBottom"></div>
  <section id="related-stories">
    <h3 class="section_header">Related Stories</h3>
    <div class="row"><div class="col-xs-6 col-md-3">                <article>
                    <header>
                        <a href="https://www.geekwire.com/2019/fast-growing-sonos-turns-volume-new-seattle-office-dedicated-people-product-music/">
                            <img src="https://i2.wp.com/cdn.geekwire.com/wp-content/uploads/2019/10/Sonos-Seattle-Office-4.jpg?resize=350%2C200&ssl=1" class="img-responsive" alt="Fast-growing Sonos turns up volume at new Seattle office dedicated to people, product and music">                        </a>
                        <p class="small"><strong><a href="https://www.geekwire.com/2019/fast-growing-sonos-turns-volume-new-seattle-office-dedicated-people-product-music/">Fast-growing Sonos turns up volume at new Seattle office dedicated to people, product and music</a></strong></p>
                        <time class="published" datetime="2019-10-30T16:00:38+00:00"></time>
                        <time class="updated" datetime="2019-10-30T17:13:41+00:00"></time>
                    </header>
                </article>
                </div><div class="col-xs-6 col-md-3">                <article>
                    <header>
                        <a href="https://www.geekwire.com/2020/sonos-vs-google-amazon-granted-patent-distributed-speaker-synchronization-four-years-ago/">
                            <img src="https://i0.wp.com/cdn.geekwire.com/wp-content/uploads/2020/01/amazon2.jpg?resize=350%2C200&ssl=1" class="img-responsive" alt="Sonos vs. Google: Amazon won patent for &#8216;distributed speaker synchronization&#8217; four years ago">                        </a>
                        <p class="small"><strong><a href="https://www.geekwire.com/2020/sonos-vs-google-amazon-granted-patent-distributed-speaker-synchronization-four-years-ago/">Sonos vs. Google: Amazon won patent for &#8216;distributed speaker synchronization&#8217; four years ago</a></strong></p>
                        <time class="published" datetime="2020-01-08T02:10:11+00:00"></time>
                        <time class="updated" datetime="2020-01-08T02:11:12+00:00"></time>
                    </header>
                </article>
                </div><div class="clearfix visible-xs-block"></div><div class="col-xs-6 col-md-3">                <article>
                    <header>
                        <a href="https://www.geekwire.com/2019/spotify-opens-free-tier-amazon-alexa-devices-sonos-acquires-voice-assistant-startup-snips/">
                            <img src="https://i2.wp.com/cdn.geekwire.com/wp-content/uploads/2019/11/music.png?resize=350%2C200&ssl=1" class="img-responsive" alt="Spotify opens its free tier to Amazon Alexa devices, as Sonos acquires voice assistant startup Snips">                        </a>
                        <p class="small"><strong><a href="https://www.geekwire.com/2019/spotify-opens-free-tier-amazon-alexa-devices-sonos-acquires-voice-assistant-startup-snips/">Spotify opens its free tier to Amazon Alexa devices, as Sonos acquires voice assistant startup Snips</a></strong></p>
                        <time class="published" datetime="2019-11-20T23:15:00+00:00"></time>
                        <time class="updated" datetime="2019-11-20T23:15:00+00:00"></time>
                    </header>
                </article>
                </div><div class="col-xs-6 col-md-3">                <article>
                    <header>
                        <a href="https://www.geekwire.com/2020/dogs-views-snacks-vote-geekiest-office-space-ahead-2020-geekwire-awards/">
                            <img src="https://i2.wp.com/cdn.geekwire.com/wp-content/uploads/2020/02/20190502_GeekWire_Awards_665-630x450-1.jpg?resize=350%2C200&ssl=1" class="img-responsive" alt="Dogs, views, snacks and more: Vote for Geekiest Office Space ahead of 2020 GeekWire Awards">                        </a>
                        <p class="small"><strong><a href="https://www.geekwire.com/2020/dogs-views-snacks-vote-geekiest-office-space-ahead-2020-geekwire-awards/">Dogs, views, snacks and more: Vote for Geekiest Office Space ahead of 2020 GeekWire Awards</a></strong></p>
                        <time class="published" datetime="2020-02-21T17:30:45+00:00"></time>
                        <time class="updated" datetime="2020-03-06T18:53:33+00:00"></time>
                    </header>
                </article>
                </div></div></section>
<nav class="post-nav post-nav-single visible-xs-block">
    <ul>
        <li class="previous-story">
        <a href="https://www.geekwire.com/2020/gates-backed-kymeta-unveils-next-gen-satellite-package-hybrid-telecom-service/" rel="prev"><span class="icon-arrow-left2"></span><h6>Previous Story</h6><span class="text-muted">Gates-backed Kymeta unveils next-gen satellite antenna for hybrid connectivity</span></a>        </li>
        <li class="next-story">
        <a href="https://www.geekwire.com/2020/amazon-will-donate-5m-help-small-businesses-near-headquarters-mitigate-coronavirus-losses/" rel="next"><h6>Next Story</h6><span class="text-muted">Amazon will donate $5M to help small businesses near its headquarters mitigate coronavirus losses</span><span class="icon-arrow-right2"></span></a>        </li>
    </ul>
</nav>
<div id="subscribe-box-mobile" class="visible-xs-block">
        <div>Like what you're reading? Subscribe to GeekWire's free newsletters to catch every headline</div>
        <form action="https://geekwire.us2.list-manage.com/subscribe/post?u=7d9669cf206fb932dea38e25e&amp;id=4e93fc7dfd" method="post" id="mc-mobile-subscribe-form" name="mc-mobile-subscribe-form" novalidate>
        <div class="form-group">
            <div class="input-group">
                <input type="email" placeholder="Enter your email address" name="EMAIL" id="mce-email-mobile" value="" class="form-control input-sm">
                <label class="sr-only" for="mce-email-mobile">Email address</label>
                <span class="input-group-btn">
                    <button class="btn btn-primary btn-sm" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-mobile">Subscribe</button>
                </span>
            </div>
        </div>
        <div id="newsletter-list-mobile" class="newsletter-list collapse">
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="group[17][1]" id="mce-daily-mobile" value="1" checked>
                    <strong>GeekWire Daily</strong> - Top headlines daily
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="group[17][2]" id="mce-weekly-mobile" value="2" checked>
                    <strong>GeekWire Weekly</strong> - Most-read stories of the week, delivered Sunday
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="1024" name="group[17][1024]" id="mce-breaking-news-modal" checked>
                    <strong>Breaking News Alerts</strong> - Important news as it happens
                </label>
            </div>            
            <div class="checkbox">
                <label>
                    <input type="checkbox" value="8" name="group[17][8]" id="mce-space-mobile">
                    <strong>GeekWire Space & Science</strong> - Weekly headlines from Alan Boyle, award-winning aerospace and science editor
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="group[17][16]" value="16" id="mce-podcast-mobile" >
                    <strong>GeekWire Podcasts</strong> &mdash; Weekly update with our latest audio episodes
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="group[17][4]" value="4" id="mce-midweek-mobile">
                    <strong>GeekWire Mid-week Update</strong> &mdash; Most-read stories so far this week, delivered Wednesday
                </label>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="group[17][32]" value="32" id= "mce-deals-mobile">
                    <strong>GeekWire Local Deals</strong> &mdash; Special offers for Pacific Northwest area readers
                </label>
            </div>
        </div>
        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7d9669cf206fb932dea38e25e_4e93fc7dfd" tabindex="-1" value=""></div>
    </form>
</div>
<div class="mobile-after-newsletter visible-xs-block text-center lazy-ad"></div>
<section id="comments">
    <h3 class="section_header">Comments</h3>
    <div class="row">
        <div class="col-md-8">
            
<div id="disqus_thread"></div>
        </div>
        <div class="col-md-4"> 
        <!-- 300x250_comments -->
            <div id="ad-300x250_comments" class="lazy-ad" data-loader="comments"></div>
        </div>
    </div>
</section>
<section id="most-popular">
    <h3 class="section_header">Most Popular on GeekWire</h3>
    <div class="row">
        <div class="col-md-8">
            <ul id="most-popular-list" class="list-unstyled"><li class="clearfix"><a class="pull-left" href="https://www.geekwire.com/2020/high-school-student-near-seattle-builds-website-serve-leading-place-coronavirus-information/"><img src="https://i1.wp.com/cdn.geekwire.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-03-at-9.41.46-AM.png?resize=100%2C67&ssl=1" alt="High school student near Seattle builds website to serve as a leading place for coronavirus information"></a><p class="small"><strong><a href="https://www.geekwire.com/2020/high-school-student-near-seattle-builds-website-serve-leading-place-coronavirus-information/">High school student near Seattle builds website to serve as a leading place for coronavirus information</a></strong></p></li><li class="clearfix"><a class="pull-left" href="https://www.geekwire.com/2020/coronavirus-live-updates-seattle-tech-community-grappling-covid-19/"><img src="https://i1.wp.com/cdn.geekwire.com/wp-content/uploads/2019/02/seattleskyline2018.jpg?resize=100%2C67&ssl=1" alt="Coronavirus Live Updates: The latest COVID-19 developments in Seattle and the world of tech"></a><p class="small"><strong><a href="https://www.geekwire.com/2020/coronavirus-live-updates-seattle-tech-community-grappling-covid-19/">Coronavirus Live Updates: The latest COVID-19 developments in Seattle and the world of tech</a></strong></p></li><li class="clearfix"><a class="pull-left" href="https://www.geekwire.com/2020/microsofts-new-coronavirus-plan-seattle-area-employees-work-home-next-3-weeks/"><img src="https://i0.wp.com/cdn.geekwire.com/wp-content/uploads/2019/11/microsoft.jpg?resize=100%2C67&ssl=1" alt="Microsoft&#8217;s new coronavirus plan: Seattle-area employees to work from home for next 3 weeks"></a><p class="small"><strong><a href="https://www.geekwire.com/2020/microsofts-new-coronavirus-plan-seattle-area-employees-work-home-next-3-weeks/">Microsoft&#8217;s new coronavirus plan: Seattle-area employees to work from home for next 3 weeks</a></strong></p></li><li class="clearfix"><a class="pull-left" href="https://www.geekwire.com/2020/amazon-employee-seattle-tests-positive-coronavirus/"><img src="https://i1.wp.com/cdn.geekwire.com/wp-content/uploads/2020/03/amazon3320.jpeg?resize=100%2C67&ssl=1" alt="Amazon employee in Seattle tests positive for coronavirus"></a><p class="small"><strong><a href="https://www.geekwire.com/2020/amazon-employee-seattle-tests-positive-coronavirus/">Amazon employee in Seattle tests positive for coronavirus</a></strong></p></li></ul>        </div>
        <div class="col-md-4">
            <div id="ad-300x250_most_popular" class="lazy-ad" data-loader="mostPopular"></div>
        </div>
    </div>
</section>
<section id="geekwork">
    <h3 class="section_header">Job Listings on GeekWork</h3>
    <div class="row">
        <div class="col-xs-12 col-md-6">
            <div class="job_listings">
                <div class="job_listings_tbody">
                    <div class="job_listing_row"><div class="job_logo"><a href="https://www.geekwire.com/jobs/job/allen-institute-for-artificial-intelligence-ai2-seattle-2-deep-learning-engineer-co-founder/"><img src="https://www.geekwire.com/jobs/wp-content/uploads/sites/2/job-manager-uploads/company_logo/2019/08/logo-150x148.png" alt="Deep Learning Engineer // Co-Founder"></a></div><div class="job_title"><strong><a href="https://www.geekwire.com/jobs/job/allen-institute-for-artificial-intelligence-ai2-seattle-2-deep-learning-engineer-co-founder/">Deep Learning Engineer // Co-Founder</a></strong>ALLEN INSTITUTE FOR ARTIFICIAL INTELLIGENCE (AI2)</div></div><div class="job_listing_row"><div class="job_logo"><a href="https://www.geekwire.com/jobs/job/stripe-seattle-2-support-specialist/"><img src="https://www.geekwire.com/jobs/wp-content/uploads/sites/2/job-manager-uploads/company_logo/2020/01/Stripe-Logo-blue-150x71.png" alt="Support Specialist"></a></div><div class="job_title"><strong><a href="https://www.geekwire.com/jobs/job/stripe-seattle-2-support-specialist/">Support Specialist</a></strong>Stripe</div></div><div class="job_listing_row"><div class="job_logo"><a href="https://www.geekwire.com/jobs/job/allen-institute-for-artificial-intelligence-ai2-seattle-2-entrepreneur-in-residence-co-founder/"><img src="https://www.geekwire.com/jobs/wp-content/uploads/sites/2/job-manager-uploads/company_logo/2019/08/logo-150x148.png" alt="Technical Co-Founder // CTO (Stealth Startup)"></a></div><div class="job_title"><strong><a href="https://www.geekwire.com/jobs/job/allen-institute-for-artificial-intelligence-ai2-seattle-2-entrepreneur-in-residence-co-founder/">Technical Co-Founder // CTO (Stealth Startup)</a></strong>ALLEN INSTITUTE FOR ARTIFICIAL INTELLIGENCE (AI2)</div></div>                </div>
            </div>
        </div>
        <div class="col-xs-12 col-md-6">
            <div class="job_listings">
                <div class="job_listings_tbody">
                    <div class="job_listing_row"><div class="job_logo"><a href="https://www.geekwire.com/jobs/job/rad-power-bikes-seattle-wa-2-executive-assistant/"><img src="https://www.geekwire.com/jobs/wp-content/uploads/sites/2/job-manager-uploads/company_logo/2019/03/Bike-150x82.png" alt="Executive Assistant"></a></div><div class="job_title"><strong><a href="https://www.geekwire.com/jobs/job/rad-power-bikes-seattle-wa-2-executive-assistant/">Executive Assistant</a></strong>Rad Power Bikes</div></div><div class="job_listing_row"><div class="job_logo"><a href="https://www.geekwire.com/jobs/job/allen-institute-for-artificial-intelligence-ai2-seattle-2-cto-in-residence-co-founder/"><img src="https://www.geekwire.com/jobs/wp-content/uploads/sites/2/job-manager-uploads/company_logo/2019/08/logo-150x148.png" alt="CTO-in-Residence // Co-Founder"></a></div><div class="job_title"><strong><a href="https://www.geekwire.com/jobs/job/allen-institute-for-artificial-intelligence-ai2-seattle-2-cto-in-residence-co-founder/">CTO-in-Residence // Co-Founder</a></strong>ALLEN INSTITUTE FOR ARTIFICIAL INTELLIGENCE (AI2)</div></div><div class="job_listing_row"><div class="job_logo"><a href="https://www.geekwire.com/jobs/job/path-seattle-wa-or-washington-d-c-2-senior-engagement-associate-center-of-digital-and-data-excellence-9791/"><img src="https://www.geekwire.com/jobs/wp-content/uploads/sites/2/job-manager-uploads/company_logo/2020/01/PATH_Logo_Color-150x58.png" alt="Senior Engagement Associate, Center of Digital and Data Excellence (9791)"></a></div><div class="job_title"><strong><a href="https://www.geekwire.com/jobs/job/path-seattle-wa-or-washington-d-c-2-senior-engagement-associate-center-of-digital-and-data-excellence-9791/">Senior Engagement Associate, Center of Digital and Data Excellence (9791)</a></strong>PATH</div></div>                </div>
            </div>
        </div>
    </div>
    <div id="job_listings_caption">Find more jobs on <a href="/jobs/">GeekWork</a>. Employers, <a href="/jobs/pricing/">post a job here</a>.</div>
</section>
<div id="mobile-share-bar" class="visible-xs-block">
    <div class="btn-group btn-group-justified" role="group">
        <a class="btn btn-facebook fb-share" role="button"><span class="icon-facebook"></span></a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F&amp;via=GeekWire&amp;text=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;related=kslosh%3AAuthor" class="btn btn-twitter" role="button"><span class="icon-twitter"></span></a>
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F&amp;title=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;summary=Businesses%20looking%20to%20enhance%20the%20ambiance%20of%20a%20space%20with%20music%20can%20take%20advantage%20of%20a%20new%20subscription%20program%20being%20launched%20in%20Seattle%20by%20Sonos%2C%20the%20multi-room%20wireless%20audio%20company.%20The%20program%2C%20announced%20Tuesday%2C%20is%20the%2017-year-old%20company%E2%80%99s%20answer%20to%20the%20organic%20growth%20it%20has%20already%20seen%E2%80%A6&amp;source=GeekWire" class="btn btn-linkedin" role="button"><span class="icon-linkedin"></span></a>
        <a href="mailto:?subject=Sonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services&amp;body=Article%20from%20GeekWire:%0D%0A%0D%0ASonos%20targets%20coffee%20shops%2C%20cafes%20and%20more%20with%20program%20that%20bundles%20smart%20speakers%20and%20services%0D%0A%0D%0Ahttps%3A%2F%2Fwww.geekwire.com%2F2020%2Fsonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services%2F%0D%0A" class="btn btn-primary btn-mailto" role="button"><span class="icon-envelop"></span></a>
    </div>
</div>
          </main><!-- /.main -->
          
      </div><!-- /.content -->
  </div><!-- /.wrap -->
  
      <footer class="content-info">
      <section id="sponsor_posts">
        <div class="container">
            <h3 class="section_header">A Word From Our Sponsors</h3>
            <div class="row">
                                    <div class="col-xs-12 col-md-2-4 sponsor-post-footer" data-campaign="EY_ADV_030920">
                        <div class="row">
                            <div class="col-xs-4 col-md-12">
                                <a href="https://www.geekwire.com/sponsor-post/road-reinvention-key-survival-media-entertainment-companies/">                                    <img width="200" height="225" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/geekwire_hero_image_200x225.jpg" class="img-responsive wp-post-image" alt="">                                </a>
                            </div>
                            <div class="col-xs-8 col-md-12">
                                <div class="small"><strong>The road to reinvention could be the key to survival for media and entertainment companies</strong> <a href="https://www.geekwire.com/sponsor-post/road-reinvention-key-survival-media-entertainment-companies/">Read More</a></div>
                            </div>
                                                    </div>
                    </div>
                                    <div class="col-xs-12 col-md-2-4 sponsor-post-footer" data-campaign="Bundgesliga_ADV_030620">
                        <div class="row">
                            <div class="col-xs-4 col-md-12">
                                <a href="https://www.geekwire.com/sponsor-post/history-germanys-bundesliga-history-technology/">                                    <img width="200" height="118" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Spider-Cam-200x118.jpg" class="img-responsive wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/03/Spider-Cam-200x118.jpg 200w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Spider-Cam-300x177.jpg 300w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Spider-Cam-1536x907.jpg 1536w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Spider-Cam-2048x1209.jpg 2048w, https://cdn.geekwire.com/wp-content/uploads/2020/03/Spider-Cam-630x372.jpg 630w" sizes="(max-width: 200px) 100vw, 200px">                                </a>
                            </div>
                            <div class="col-xs-8 col-md-12">
                                <div class="small"><strong>The history of Germany’s Bundesliga is a history of technology</strong> <a href="https://www.geekwire.com/sponsor-post/history-germanys-bundesliga-history-technology/">Read More</a></div>
                            </div>
                                                    </div>
                    </div>
                                    <div class="col-xs-12 col-md-2-4 sponsor-post-footer" data-campaign="Wave_SP_030420">
                        <div class="row">
                            <div class="col-xs-4 col-md-12">
                                <a href="https://resources.wavebroadband.com/geekwire-event-2020" rel="nofollow" data-campaign="Wave_SP_030420">                                    <img width="200" height="225" src="https://cdn.geekwire.com/wp-content/uploads/2020/03/Wave-Geek-Wire-Sponsored-1.jpg" class="img-responsive wp-post-image" alt="">                                </a>
                            </div>
                            <div class="col-xs-8 col-md-12">
                                <div class="small"><strong>Geeks Rule the Pacific Northwest!</strong> <a href="https://resources.wavebroadband.com/geekwire-event-2020" rel="nofollow" data-campaign="Wave_SP_030420">Click here for more:</a></div>
                            </div>
                                                    </div>
                    </div>
                                    <div class="col-xs-12 col-md-2-4 sponsor-post-footer" data-campaign="Wave_SP_022820">
                        <div class="row">
                            <div class="col-xs-4 col-md-12">
                                <a href="https://resources.wavebroadband.com/geekwire-event-2020" rel="nofollow" data-campaign="Wave_SP_022820">                                    <img width="200" height="225" src="https://cdn.geekwire.com/wp-content/uploads/2020/02/Wave-Geek-Wire-Sponsored.jpg" class="img-responsive wp-post-image" alt="">                                </a>
                            </div>
                            <div class="col-xs-8 col-md-12">
                                <div class="small"><strong>Get Your Geek On!</strong> <a href="https://resources.wavebroadband.com/geekwire-event-2020" rel="nofollow" data-campaign="Wave_SP_022820">Click here for more.</a></div>
                            </div>
                                                    </div>
                    </div>
                                    <div class="col-xs-12 col-md-2-4 sponsor-post-footer" data-campaign="Zoho_Adv_021920">
                        <div class="row">
                            <div class="col-xs-4 col-md-12">
                                <a href="https://www.geekwire.com/sponsor-post/zoho-reinvents-cloud-storage-workdrive/">                                    <img width="200" height="104" src="https://cdn.geekwire.com/wp-content/uploads/2020/02/Blog-image_GeekWire-200x104.jpg" class="img-responsive wp-post-image" alt="" srcset="https://cdn.geekwire.com/wp-content/uploads/2020/02/Blog-image_GeekWire-200x104.jpg 200w, https://cdn.geekwire.com/wp-content/uploads/2020/02/Blog-image_GeekWire-300x157.jpg 300w, https://cdn.geekwire.com/wp-content/uploads/2020/02/Blog-image_GeekWire-630x329.jpg 630w, https://cdn.geekwire.com/wp-content/uploads/2020/02/Blog-image_GeekWire.jpg 720w" sizes="(max-width: 200px) 100vw, 200px">                                </a>
                            </div>
                            <div class="col-xs-8 col-md-12">
                                <div class="small"><strong>Zoho reinvents its cloud storage with WorkDrive</strong> <a href="https://www.geekwire.com/sponsor-post/zoho-reinvents-cloud-storage-workdrive/">Read More</a></div>
                            </div>
                                                    </div>
                    </div>
                                        </div>
        </div>
    </section>
        <section id="sponsors">
        <div class="container">
            <h4>Galactic Sponsors</h4><div class="row">                    <div class="col-xs-6 col-md-4">
                        <div class="galactic-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="http://bit.ly/1djJHc1" rel="nofollow">
                                                <img width="239" height="26" src="https://cdn.geekwire.com/wp-content/uploads/2015/05/image001.png" class="img-responsive" alt="Bank of America" srcset="https://cdn.geekwire.com/wp-content/uploads/2015/05/image001.png 239w, https://cdn.geekwire.com/wp-content/uploads/2015/05/image001-200x22.png 200w, https://cdn.geekwire.com/wp-content/uploads/2015/05/image001-150x16.png 150w" sizes="(max-width: 239px) 100vw, 239px" />                                            </a>
                                        </div>
                                    </div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                    </div><h4>Platinum Sponsors</h4><div class="row">                    <div class="col-xs-6 col-md-4">
                        <div class="platinum-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="http://business.wavebroadband.com/" rel="nofollow">
                                                <img width="300" height="118" src="https://cdn.geekwire.com/wp-content/uploads/2016/12/Wave_Logo_WaveBiz_RGB-300x118.png" class="img-responsive" alt="Wave Business" srcset="https://cdn.geekwire.com/wp-content/uploads/2016/12/Wave_Logo_WaveBiz_RGB-300x118.png 300w, https://cdn.geekwire.com/wp-content/uploads/2016/12/Wave_Logo_WaveBiz_RGB-630x249.png 630w, https://cdn.geekwire.com/wp-content/uploads/2016/12/Wave_Logo_WaveBiz_RGB.png 1802w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                        </div>
                                    </div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                                        <div class="col-xs-6 col-md-4">
                        <div class="platinum-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="http://www.ey.com/" rel="nofollow">
                                                <img width="146" height="150" src="https://cdn.geekwire.com/wp-content/uploads/2014/12/EY-Logo-293x3002.jpg" class="img-responsive" alt="EY" srcset="https://cdn.geekwire.com/wp-content/uploads/2014/12/EY-Logo-293x3002.jpg 146w, https://cdn.geekwire.com/wp-content/uploads/2014/12/EY-Logo-293x3002-97x100.jpg 97w" sizes="(max-width: 146px) 100vw, 146px" />                                            </a>
                                        </div>
                                    </div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                    <div class="clearfix visible-xs"></div></div><h4>Gold Sponsors</h4><div class="row">                    <div class="col-xs-4 col-md-3">
                        <div class="gold-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="https://www.alaskaair.com/" rel="nofollow">
                                                <img width="300" height="156" src="https://cdn.geekwire.com/wp-content/uploads/2016/10/AlaskaAirlines_Wordmark_Official_4cp_Lg-300x156.jpg" class="img-responsive" alt="Alaska Airlines" srcset="https://cdn.geekwire.com/wp-content/uploads/2016/10/AlaskaAirlines_Wordmark_Official_4cp_Lg-300x156.jpg 300w, https://cdn.geekwire.com/wp-content/uploads/2016/10/AlaskaAirlines_Wordmark_Official_4cp_Lg-630x328.jpg 630w, https://cdn.geekwire.com/wp-content/uploads/2016/10/AlaskaAirlines_Wordmark_Official_4cp_Lg.jpg 1960w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                        </div>
                                    </div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                    </div><h4>Silver Sponsors</h4><div class="row">                    <div class="col-xs-3 col-md-2">
                        <div class="silver-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="https://www.wellsfargo.com/theprivatebank" rel="nofollow">
                                                <img width="267" height="150" src="https://cdn.geekwire.com/wp-content/uploads/2014/08/1C_TPBStacked_logo_HEX_web1-e1418020620539.png" class="img-responsive" alt="Wells Fargo" srcset="https://cdn.geekwire.com/wp-content/uploads/2014/08/1C_TPBStacked_logo_HEX_web1-e1418020620539.png 267w, https://cdn.geekwire.com/wp-content/uploads/2014/08/1C_TPBStacked_logo_HEX_web1-e1418020620539-200x112.png 200w, https://cdn.geekwire.com/wp-content/uploads/2014/08/1C_TPBStacked_logo_HEX_web1-e1418020620539-150x84.png 150w" sizes="(max-width: 267px) 100vw, 267px" />                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="col-xs-3 col-md-2">
                        <div class="silver-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="https://www.firsttechfed.com/" rel="nofollow">
                                                <img width="300" height="92" src="https://cdn.geekwire.com/wp-content/uploads/2014/08/FT_logo_rebrand-300x92-e1418058780854.jpg" class="img-responsive" alt="First Tech" />                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="col-xs-3 col-md-2">
                        <div class="silver-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="http://www.wsgr.com/" rel="nofollow">
                                                <img width="225" height="225" src="https://cdn.geekwire.com/wp-content/uploads/2019/11/Wilson-Sonsini.png" class="img-responsive" alt="WSGR" srcset="https://cdn.geekwire.com/wp-content/uploads/2019/11/Wilson-Sonsini.png 225w, https://cdn.geekwire.com/wp-content/uploads/2019/11/Wilson-Sonsini-150x150.png 150w, https://cdn.geekwire.com/wp-content/uploads/2019/11/Wilson-Sonsini-100x100.png 100w, https://cdn.geekwire.com/wp-content/uploads/2019/11/Wilson-Sonsini-200x200.png 200w" sizes="(max-width: 225px) 100vw, 225px" />                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                                        <div class="col-xs-3 col-md-2">
                        <div class="silver-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="https://www.acumatica.com/" rel="nofollow">
                                                <img width="300" height="75" src="https://cdn.geekwire.com/wp-content/uploads/2017/11/Acumatica_Logo_FullColor_RGB-NEW-300x75.png" class="img-responsive" alt="Acumatica" srcset="https://cdn.geekwire.com/wp-content/uploads/2017/11/Acumatica_Logo_FullColor_RGB-NEW-300x75.png 300w, https://cdn.geekwire.com/wp-content/uploads/2017/11/Acumatica_Logo_FullColor_RGB-NEW-630x158.png 630w, https://cdn.geekwire.com/wp-content/uploads/2017/11/Acumatica_Logo_FullColor_RGB-NEW.png 900w" sizes="(max-width: 300px) 100vw, 300px" />                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="clearfix visible-xs"></div>                    <div class="col-xs-3 col-md-2">
                        <div class="silver-sponsor-box">
                            <div class="sponsor-content">
                                <div class="sponsor-content-table">
                                    <div class="sponsor-logo-row">
                                        <div class="sponsor-logo-cell">
                                            <a href="https://www.seattleu.edu/scieng/computer-science/" rel="nofollow">
                                                <img width="231" height="300" src="https://cdn.geekwire.com/wp-content/uploads/2014/08/Seattle-U-Engineeringrgb-231x300.jpg" class="img-responsive" alt="Seattle University" srcset="https://cdn.geekwire.com/wp-content/uploads/2014/08/Seattle-U-Engineeringrgb-231x300.jpg 231w, https://cdn.geekwire.com/wp-content/uploads/2014/08/Seattle-U-Engineeringrgb-592x768.jpg 592w, https://cdn.geekwire.com/wp-content/uploads/2014/08/Seattle-U-Engineeringrgb-620x804.jpg 620w, https://cdn.geekwire.com/wp-content/uploads/2014/08/Seattle-U-Engineeringrgb-200x259.jpg 200w, https://cdn.geekwire.com/wp-content/uploads/2014/08/Seattle-U-Engineeringrgb-77x100.jpg 77w, https://cdn.geekwire.com/wp-content/uploads/2014/08/Seattle-U-Engineeringrgb.jpg 671w" sizes="(max-width: 231px) 100vw, 231px" />                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    </div>        </div>
    </section>
      <section id="gw_footer">
          <div class="container">
              <div class="row">
                  <div class="col-md-4">
                      <h3>About</h3>
                      <ul class="list-unstyled">
                          <li><a href="/about-geekwire/">About GeekWire</a></li>
                          <li><a href="/contact-us/">Contact Us</a></li>
                          <li><a href="/advertise/">Ask About Advertising</a></li>
                          <li><a href="/tips/">Send Us a Tip</a></li>
                          <li><a href="/startup-spotlight-apply/">Apply for Startup Spotlight</a></li>
                          <li><a href="/apply-geekwire-geek-of-the-week/">Apply for Geek of the Week</a></li>
                          <li><a href="/memberships/">Become a GeekWire Member</a></li>
                          <li><a href="/submit-startup/">Join Our Startup List</a></li>
                          <li><a href="http://geekwirereprints.magreprints.com/">Reprints and Permissions</a></li>
                      </ul>
                                      </div>
                  <div class="col-md-4">
                      <h3>Follow</h3>
                      <ul class="list-inline lead">
                          <li><a href="https://www.facebook.com/geekwire"><span class="icon-facebook"></span></a></li>
                          <li><a href="https://twitter.com/intent/user?screen_name=geekwire"><span class="icon-twitter"></span></a></li>
                          <li><a href="https://www.linkedin.com/company/geekwire"><span class="icon-linkedin"></span></a></li>
                          <li><a href="https://www.instagram.com/geekwire/"><span class="icon-instagram"></span></a></li>
                          <li><a href="/rss-feeds/"><span class="icon-feed2"></span></a></li>
                          <li><a href="/podcast/"><span class="icon-mic"></span></a></li>
                          <li><a href="https://www.youtube.com/subscription_center?add_user=GeekWire"><span class="icon-youtube3"></span></a></li>
                      </ul>
                      <h3>GeekWire Newsletters</h3>
                      <p>Catch every headline in your inbox</p>
                      <form action="https://geekwire.us2.list-manage.com/subscribe/post?u=7d9669cf206fb932dea38e25e&amp;id=4e93fc7dfd" method="post" id="mc-footer-subscribe-form" name="mc-footer-subscribe-form" novalidate>
                          <div class="form-group">
                              <div class="input-group">
                                  <input type="email" placeholder="Enter your email address" name="EMAIL" id="mce-email-footer" value="" class="form-control input-sm">
                                  <label class="sr-only" for="mce-email-footer">Email address</label>
                                  <span class="input-group-btn">
                                      <button class="btn btn-default btn-sm" type="submit" value="Subscribe" name="subscribe" id="mc-subscribe-footer">Subscribe</button>
                                  </span>
                              </div>
                          </div>
                          <div id="newsletter-list-footer" class="newsletter-list collapse">
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][1]" id="mce-daily-footer" value="1" checked>
                                        <strong>GeekWire Daily</strong> - Top headlines daily
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][2]" id="mce-weekly-footer" value="2" checked>
                                        <strong>GeekWire Weekly</strong> - Most-read stories of the week, delivered Sunday
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" value="1024" name="group[17][1024]" id="mce-breaking-news-modal" checked>
                                        <strong>Breaking News Alerts</strong> - Important news as it happens
                                    </label>
                                </div>                                
                               <div class="checkbox">
                                    <label>
                                        <input type="checkbox" value="8" name="group[17][8]" id="mce-space-footer">
                                        <strong>GeekWire Space & Science</strong> - Weekly headlines from Alan Boyle, award-winning aerospace and science editor
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][16]" value="16" id="mce-podcast-footer">
                                        <strong>GeekWire Podcasts</strong> &mdash; Weekly update with our latest audio episodes
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][4]" value="4" id="mce-midweek-footer">
                                        <strong>GeekWire Mid-week Update</strong> &mdash; Most-read stories so far this week, delivered Wednesday
                                    </label>
                                </div>
                                <div class="checkbox">
                                    <label>
                                        <input type="checkbox" name="group[17][32]" value="32" id= "mce-deals-footer">
                                        <strong>GeekWire Local Deals</strong> &mdash; Special offers for Pacific Northwest area readers
                                    </label>
                                </div>
                          </div>
                          <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_7d9669cf206fb932dea38e25e_4e93fc7dfd" tabindex="-1" value=""></div>
                      </form>
                                      </div>
                  <div class="col-md-4">
                      <h3>GeekWire Apps</h3>
                      <ul class="list-unstyled">
                          <li><a href="http://itunes.apple.com/us/app/geekwire/id482653203?mt=8"><span class="icon-apple2"></span> iOS</a></li>
                          <li><a href="https://play.google.com/store/apps/details?id=com.geekwire&amp;hl=en"><span class="icon-android"></span> Android</a></li>
                          <li><a href="https://apple.news/T-EsjXXc_SUaixm4bcBSpAw"><span class="icon-newspaper"></span> Apple News</a></li>
                          <li><a href="https://play.google.com/store/newsstand/news?id=CAowr7HbCg"><span class="icon-google"></span> Google Play Newsstand</a></li>
                      </ul>
                      <h4><a href="/devblog/">GeekWire Developer Blog</a></h4>
                                      </div>
              </div>
              <div class="row">
                  <div class="col-xs-12 col-md-4"><small><a href="#"><span class="icon-arrow-up6"></span> Return to Top of Page</a></small></div>
                  <div class="col-xs-12 col-md-4"><small><a href="/privacy/">Privacy Policy</a> | <a href="/termsofuse/">Terms of Use</a></small></div>
                  <div class="col-xs-12 col-md-4"><small>&copy; 2011-2020 GeekWire, LLC</small></div>
              </div>
          </div>
      </section>
</footer>    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18289459" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=18289459&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Quantcast Tag -->
<script>
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bcx6n9uF4x_0A"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bcx6n9uF4x_0A.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><!-- Global site tag (gtag.js) - Google AdWords: 925856747 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-925856747"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-925856747');
</script><script type="text/javascript">
_linkedin_partner_id = "44669";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=44669&fmt=gif" />
</noscript><!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nus9x');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"geekwire"};
/* ]]> */
</script>
<script src="https://www.geekwire.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"551663 https:\/\/www.geekwire.com\/?p=551663","disqusShortname":"geekwire","disqusTitle":"Sonos targets coffee shops, cafes and more with program that bundles smart speakers and services","disqusUrl":"https:\/\/www.geekwire.com\/2020\/sonos-targets-coffee-shops-cafes-program-bundles-smart-speakers-services\/","postId":"551663"};
/* ]]> */
</script>
<script src="https://www.geekwire.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17"></script>
<script src="https://www.geekwire.com/wp-content/plugins/jetpack/modules/widgets/search/js/search-widget.js?ver=8.3"></script>
<script src="https://www.geekwire.com/wp-content/themes/geekwire/dist/scripts/main-4f528d74f8.js"></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'20980079',post:'551663',tz:'-7',srv:'www.geekwire.com'} ]);
	_stq.push([ 'clickTrackerInit', '20980079', '551663' ]);
</script>
</body>
</html>
<!--
	generated 1425 seconds ago
	generated in 1.734 seconds
	served from batcache in 0.062 seconds
	expires in 375 seconds
-->
